Altmercedesfahrerforum
Altmercedesfahrerforum
Ihr guter Stern auf allen Straßen.

.... das war über lange, lange Jahre der legendäre Werbespruch und die Philosophie von Daimler-Benz. Dieses Forum ist für alle die Mercedes-Benz Fahrzeuge gedacht, die dieser über 100jährigen Tradition entstammen, die mit dem Produktionsende der Baureihen W201 (190er), W124 (Mittlere Mercedes-Klasse), W140 (S-Klasse), und R129 (SL) ihr endgültiges Ende gefunden hat. Heute sind Mercedes nur noch Fahrzeuge "einer Marke des DaimlerChrysler-Konzerns" .... sicherlich auch faszinierend, aber eben Teil einer anderen, neueren Welt.

Liste der gängigen Mercedesforen



Altmercedesfahrerforum :  Altmercedesfahrerforum
 
Kühlwassertemperatur
geschrieben von: Bernd (---)
Datum: 17. Mai 2005 20:31

Habe einen 300E W124 mit M103er Motor. Trotz geringer Aussentemperatur um 15 Grad hält die Kühlwassertemperatur im Wohnwagenbetrieb nicht stabil. Sie steigt ohne Zögern über 100 bis 110 Grad, bis sich schliesslich die beiden E-Lüfter von der Klimaanlage genötigt sehen, anzuspringen. Bei Paßfahrten wie kürzlich über den San Bernadino muss ich sogar die Heizung anmachen um die Temperatur bei 110 Grad zu halten. Sie gar niedriger zu bekommen wird erst etwas, wenns wieder bergab geht. Bei Autobahntempo 95 ist die Temperatur auch hier im Flachland mit Anhänger immer über 100 Grad, es sei denn ich mache die Heizung an. Wasserpumpe, Thermostat und Viscolüfter sind schon neu. Habe ich irgendwas übersehen?? Kann ich irgendwie merken, ober der Viscolüfter korrekt arbeitet? Kann man das ohne Meßgeräte ermitteln?



Thema Klicks geschrieben von Datum/Zeit
Kühlwassertemperatur 1261 Bernd 17.05.05 20:31
Re: Mein Tipp, ohne Gewähr... 730 Heio 17.05.05 22:03
Re: Mein Tipp, ohne Gewähr... 776 Bernd 18.05.05 22:11
Re: Mein Tipp, ohne Gewähr... 737 DJ 21.05.05 10:56
Re: Mein Tipp, ohne Gewähr... 794 Bernd 23.05.05 21:09
Re: Komisch... 716 DJ 24.05.05 23:19


Altmercedesfahrerforum Impressum