Altmercedesfahrerforum
Altmercedesfahrerforum
Ihr guter Stern auf allen Straßen.

.... das war über lange, lange Jahre der legendäre Werbespruch und die Philosophie von Daimler-Benz. Dieses Forum ist für alle die Mercedes-Benz Fahrzeuge gedacht, die dieser über 100jährigen Tradition entstammen, die mit dem Produktionsende der Baureihen W201 (190er), W124 (Mittlere Mercedes-Klasse), W140 (S-Klasse), und R129 (SL) ihr endgültiges Ende gefunden hat. Heute sind Mercedes nur noch Fahrzeuge "einer Marke des DaimlerChrysler-Konzerns" .... sicherlich auch faszinierend, aber eben Teil einer anderen, neueren Welt.

Liste der gängigen Mercedesforen



Altmercedesfahrerforum :  Altmercedesfahrerforum
 
W116SE 1978 Batterie entläd
geschrieben von: Jörg (---)
Datum: 16. September 2004 19:50

Hallo zusammen[br]
noch nie habe ich ein Problem mit Ihm gehabt und nun ist die Batterie nach 7 Tagen ständig leer. In der Woche ca. 150 km Kurzstrecke. Das Ende sieht immer so aus: Letzter Start geht noch - 20 km Fahrt. Parken. Nix geht mehr. Das + Kabel hatte Riß in der Isolierung, das ist behoben. Trotzdem verliert er Saft. Wo suchen ?[br]
Bin für alles Dankbar.[p]
Gruß[br]
Jörg[p]
P.S. Es ist wirklich alles aus wenn er steht.



Thema Klicks geschrieben von Datum/Zeit
W116SE 1978 Batterie entläd 1785 Jörg 16.09.04 19:50
Re: W116SE 1978 Batterie entläd 940 jens b. 16.09.04 20:33
Re: W116SE 1978 Batterie entläd 974 Jörg 17.09.04 08:21
Re: W116SE 1978 Batterie entläd 1017 Jörg 17.09.04 09:04
Re: W116SE 1978 Batterie entläd 1021 Mario 17.09.04 12:30
Re: W116SE 1978 Batterie entläd 897 Jörg 20.09.04 22:50


Altmercedesfahrerforum Impressum